ZIM weist auf Sicherheitsproblem bei Verwendung des Eduroam mit Android-Geräten hin!

Das ZIM weist zur Zeit auf ein schwerwiegendes Sicherheitsproblem bei der Verwendung von "Eduroam" mit Android-Geräten hin, sofern die Standardeinstellungen gesetzt sind.

Es wird dringend empfohlen das "Deutsche Telekom Root CA 2"-Zertifikat zu installieren und zu nutzen, sofern nicht geschehen.

Alle Informationen gibt es beim ZIM und im Advisory des DFN.

Diskussionsseite ansehen

© Copyright Fachschaft Systems Engineering und Lehramt Informatik 2005-2017

Raumstatus

Der Fachschaftsraum (SM109) ist momentan geschlossen

Forum

Jobs